<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="sr-yu" lang="sr-yu" >
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	  <base href="http://www.rtk.co.rs/drustvo/item/31483-humanitarna-akcija-studentsko-srce" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Studentsko srce,Aktiva,socijalno ugroženi,humanitarna akcija" />
  <meta name="author" content="Zorica Savić Ranković" />
  <meta property="og:url" content="http://www.rtk.co.rs/drustvo/item/31483-humanitarna-akcija-studentsko-srce" />
  <meta property="og:title" content="Humanitarna akcija &quot;Studentsko srce&quot; - Radio Televizija Kragujevac - Javni servis Šumadije" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.rtk.co.rs/media/k2/items/cache/327a3f576296b38b6cd350d2c9158fed_XS.jpg" />
  <meta name="image" content="http://www.rtk.co.rs/media/k2/items/cache/327a3f576296b38b6cd350d2c9158fed_XS.jpg" />
  <meta property="og:description" content="Kragujevački studenti, Klub za računovodstvo i poslovne finansije Aktiva, u saradnji sa Centrom za socijalni rad, i ove godine organizuje akciju &quot;Stud..." />
  <meta name="description" content="Kragujevački studenti, Klub za računovodstvo i poslovne finansije Aktiva, u saradnji sa Centrom za socijalni rad, i ove godine organizuje akciju &quot;Stud..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Humanitarna akcija &quot;Studentsko srce&quot; - Radio Televizija Kragujevac - Javni servis Šumadije</title>
  <link href="/templates/wp_rtk_orange/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.rtk.co.rs/component/search/?Itemid=120&amp;id=31483:humanitarna-akcija-studentsko-srce&amp;format=opensearch" rel="search" title="Pretraga Radio Televizija Kragujevac - Javni servis Šumadije" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <style type="text/css">
div#poll_loading_11 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}
#ty2udate102 {display:inline-block;width:auto;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/mediaplayer/jwplayer.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js" type="text/javascript"></script>
  <script src="http://www.rtk.co.rs/modules/mod_date2/ty2udate.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
						function showRecaptcha(){
							Recaptcha.create("6LcpjAQTAAAAAPIg-raNdMkS6d2DQzxcq73e4Zhh", "recaptcha", {
								theme: "clean"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock102() {
	var newdate102 = new Date();
	var day102="";
	var month102="";
	var myweekday102="";
	var year102="";
	var mydate102 = new Date();
	var dston102  = new Date(921376799000);
	dston102.setYear(mydate102.getFullYear());
	var dstoff102 = new Date(941939999000);
	dstoff102.setYear(mydate102.getFullYear());
	dston102.setFullYear(newdate102.getFullYear());
	dstoff102.setFullYear(newdate102.getFullYear());

	var dst102 = "0";
	var myzone102 = newdate102.getTimezoneOffset();

	var zone102 = parseInt(1);

	// zone is negative so convert to positive to do calculations
	if (zone102 <= 0) {
		zoneb102 = -zone102;
	} else {
		zoneb102 = zone102;
	};
	if (mydate102 > dston102 && mydate102 < dstoff102 && dst102 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea102 = zoneb102 - 0;
		var houradjust102 = 0;
	} else {
		zonea102 = zoneb102;
		var houradjust102 = -0;
	};

	newtime102=newdate102.getTime();

	var newzone102 = (zonea102*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone102 <= 0) {
		newzone102 = -newzone102;
	};
	newtimea102 = 
	newtime102+(myzone102*60*1000)+newzone102;		
	mydate102.setTime(newtimea102);
	myday102 = mydate102.getDay();
	mymonth102 = mydate102.getMonth();
	myweekday102= mydate102.getDate();
	myyear102= mydate102.getYear();
	year102 = myyear102;

	if (year102 < 2000) year102 = year102 + 1900;
	myhours102 = mydate102.getHours();
	var mm102 = "am";
	if (myhours102 > 12 + houradjust102) mm102 = "pm";
	if (myhours102 > 12 + houradjust102) myhours102 -= 12;
	if (myhours102 == 0) myhours102 = 12;
	myminutes102 = mydate102.getMinutes();

	if (myminutes102 < 10) {
		mytime102 = "0" + myminutes102;
	} else {
		mytime102 = "" + myminutes102;
	};

	myseconds102 = mydate102.getSeconds();

	if (myseconds102 < 10) {
		myseconds102 = "0" + myseconds102;
	} else {
		myseconds102 = "" + myseconds102;
	};

	arday102 = new Array("Nedelja","Ponedeljak","Utorak","Sreda","Četvrtak","Petak","Subota");
	armonth102 = new Array("januar","februar","mart","april","maj","jun","jul","avgust","septembar","oktobar","novembar","decembar");
	ardate102 = new Array("0th","1.","2.","3.","4.","5.","6.","7.","8.","9.","10.","11.","12.","13.","14.","15.","16.","17.","18.","19.","20.","21.","22.","23.","24.","25.","26.","27.","28.","29.","30.","31.");
	var time102 = (""+arday102[myday102]+","+" "+ardate102[myweekday102]+" "+armonth102[mymonth102]+"");

	document.getElementById("ty2udate102").innerHTML  = time102;

	setTimeout("clock102()", 1000);

};
listen("load", window, clock102);
  </script>


		<link rel="shortcut icon" href="/templates/wp_rtk_orange/favicon.ico" />

        <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
        <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

        <link rel="stylesheet" href="/templates/wp_rtk_orange/css/template.css" type="text/css" />
 		<!--[if IE]>
        	<link rel="stylesheet" type="text/css" href="/templates/wp_rtk_orange/css/template_ie.css"/>
        <![endif]-->
        
        <!--Responsive Sidebar-->
        	<link rel="stylesheet" href="/templates/wp_responsive/css/responsive.css" type="text/css" />
            <link rel="stylesheet" href="/templates/wp_responsive/css/slidebars.min.css" type="text/css" />
            <script src="/templates/wp_responsive/js/slidebars.min.js" type="text/javascript"></script>
            <script src="/templates/wp_responsive/js/main.js" type="text/javascript"></script>
        <!--End Responsive Sidebar-->
</head>
<body>
<div id="container">
<div class="left-side sb-slidebar sb-left" data-sb-width="220px">
    	
        <div class="logo"><a href="/index.php"><img src="/templates/wp_responsive/logo-side.png" alt="Radio Televizija Kragujevac" border="0" /></a></div>
        <div class="social">

<div class="custom"  >
	<p><img src="/images/icons/stream.gif" alt="uzivo" usemap="#Map" height="23" width="103" /><a target="_blank" href="http://www.facebook.com/pages/Radio-Televizija-Kragujevac/192647537431029"><img alt="facebook" src="/images/icons/facebook.jpg" height="23" width="25" /></a><a target="_blank" title="Pratite nas na Twitteru" href="https://twitter.com/NenadKGR"><img alt="twiter" src="/images/icons/twiter.jpg" height="23" width="24" /></a><a href="/rss"><img title="Prijavite se na RSS" alt="rss" src="/images/icons/rss.png" height="23" width="23" /></a><map name="Map"> 
<area shape="rect" coords="80,0,103,23" title="Radio Kragujevac - LIVE" href="http://radio.rtk.co.rs:8000/radio.m3u" alt="Radio Kragujevac - LIVE" />
 
<area shape="rect" coords="0,0,23,23" title="Televizija Kragujevac - Live" href="/rtk-uzivo" alt="Televizija Kragujevac - Live" />
 </map></p></div>
</div>
        <div class="main-menu">
<ul class="menu">
<li class="item-101"><a href="/" >Naslovna</a></li><li class="item-118"><a href="/ekonomija" >Ekonomija</a></li><li class="item-120 current active"><a href="/drustvo" >Društvo</a></li><li class="item-121"><a href="/politika" >Politika</a></li><li class="item-122"><a href="/kragujevac" >Kragujevac</a></li><li class="item-123"><a href="/sumadija" >Šumadija</a></li><li class="item-124"><a href="/sport" >Sport</a></li><li class="item-125"><a href="/kultura" >Kultura</a></li><li class="item-126"><a href="/zabava" >Zabava</a></li></ul>
</div>
        <div class="sub-menu">
<ul class="menu">
<li class="item-119 parent"><a href="/televizija" >Televizija</a></li><li class="item-127"><a href="/radio" >Radio</a></li><li class="item-129"><a href="/o-nama" >O nama</a></li><li class="item-137"><a href="/kontakt" >Kontakt</a></li><li class="item-166"><a href="/sportista-godine" >Sportista godine</a></li></ul>
</div>
        
        <div class="footer-menu">
<ul class="menu">
<li class="item-144"><a href="/privatnost" >Privatnost</a></li><li class="item-145"><a href="/copyright" >Copyright</a></li><li class="item-146"><a href="/pravila-upotrebe-sadrzaja" >Pravila upotrebe sadržaja</a></li><li class="item-148"><a href="/rss" >RSS feed</a></li><li class="item-147"><a href="/sve-vesti" >Arhiva</a></li><li class="item-162"><a href="/programska-sema" >Programska šema - TV</a></li><li class="item-173"><a href="/programska-sema-radio" >Programska šema - radio</a></li></ul>
</div>
        
    </div><!--End left-side-->
<a id="showLeftPush" class="sb-toggle-left"><span>Show/Hide Left Push Menu</span></a>
    <div id="header">
        <div id="header-top">
            <div id="logo">
                <a href="/index.php"><img src="/templates/wp_rtk_orange/images/logo.jpg" alt="Radio Televizija Kragujevac" border="0" /></a>
            </div>
            <div id="header-baner">
                		<div class="module">
			<div>
				<div>
					<div>
											

<div class="custom"  >
	<img alt="banner-top" src="/images/banners/banner-top.jpg" height="117" width="435" /></div>
					</div>
				</div>
			</div>
		</div>
	
            </div>
        <div class="clr"></div>
    	<div id="hormenu">
<ul class="menu">
<li class="item-101"><a href="/" >Naslovna</a></li><li class="item-118"><a href="/ekonomija" >Ekonomija</a></li><li class="item-120 current active"><a href="/drustvo" >Društvo</a></li><li class="item-121"><a href="/politika" >Politika</a></li><li class="item-122"><a href="/kragujevac" >Kragujevac</a></li><li class="item-123"><a href="/sumadija" >Šumadija</a></li><li class="item-124"><a href="/sport" >Sport</a></li><li class="item-125"><a href="/kultura" >Kultura</a></li><li class="item-126"><a href="/zabava" >Zabava</a></li></ul>
</div>
        <div class="clr"></div>
        <div id="rtk">
<ul class="menu">
<li class="item-119 parent"><a href="/televizija" >Televizija</a></li><li class="item-127"><a href="/radio" >Radio</a></li><li class="item-129"><a href="/o-nama" >O nama</a></li><li class="item-137"><a href="/kontakt" >Kontakt</a></li><li class="item-166"><a href="/sportista-godine" >Sportista godine</a></li></ul>
</div>
        <div id="search"><form action="/drustvo" method="post">
	<div class="search">
		<label for="mod-search-searchword">traži...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Pretraga sajta..."  onblur="if (this.value=='') this.value='Pretraga sajta...';" onfocus="if (this.value=='Pretraga sajta...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="120" />
	</div>
</form>
</div>
        <div id="social">

<div class="custom"  >
	<p><img src="/images/icons/stream.gif" alt="uzivo" usemap="#Map" height="23" width="103" /><a target="_blank" href="http://www.facebook.com/pages/Radio-Televizija-Kragujevac/192647537431029"><img alt="facebook" src="/images/icons/facebook.jpg" height="23" width="25" /></a><a target="_blank" title="Pratite nas na Twitteru" href="https://twitter.com/NenadKGR"><img alt="twiter" src="/images/icons/twiter.jpg" height="23" width="24" /></a><a href="/rss"><img title="Prijavite se na RSS" alt="rss" src="/images/icons/rss.png" height="23" width="23" /></a><map name="Map"> 
<area shape="rect" coords="80,0,103,23" title="Radio Kragujevac - LIVE" href="http://radio.rtk.co.rs:8000/radio.m3u" alt="Radio Kragujevac - LIVE" />
 
<area shape="rect" coords="0,0,23,23" title="Televizija Kragujevac - Live" href="/rtk-uzivo" alt="Televizija Kragujevac - Live" />
 </map></p></div>
</div>
        <div class="clr"></div>
        </div>
    </div>
    <div id="main">
	    <div id="main-content">
        	<div id="flashnews">	<div   id="jalh-modid101" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid101">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal_right" style="visibility:visible">
                         
				<a  href="http://www.rtk.co.rs/kragujevac/item/31489-kupovina-opreme-vid-podrske-rtk"><span>Kupovina opreme vid podrške RTK</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/kragujevac/item/31488-grad-kupio-opremu-rtk"><span>Grad kupio opremu RTK!</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/kragujevac/item/31487-bez-vode-zbog-radova"><span>Bez vode zbog radova</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/kragujevac/item/31486-iskljucenje-struje-zbog-radova"><span>Isključenje struje zbog radova</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/sport/item/31485-zapazen-uspeh-takmicara-kk-junior"><span>Zapažen uspeh takmičara KK Junior</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/sumadija/item/31484-szi-polufinala-u-kutlovu-i-cumicu"><span>ŠZI: Polufinala u Kutlovu i Čumiću</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/drustvo/item/31483-humanitarna-akcija-studentsko-srce"><span>Humanitarna akcija &quot;Studentsko srce&quot;</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/drustvo/item/31482-medunarodni-dan-volontera"><span>Međunarodni dan volontera</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/sumadija/item/31481-kragujevac-posetilo-vise-od-36-000-turista"><span>Kragujevac posetilo više od 36.000 turista</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal_right" style="visibility:hidden">
                         
				<a  href="http://www.rtk.co.rs/kragujevac/item/31480-kragujevac-posetilo-10-odsto-vise-turista"><span>Kragujevac posetilo 10 odsto više turista</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
<script type="text/javascript">
// options setting
var options = { box:$('jalh-modid101'),
				items: $$('#jalh-modid101 .ja-headlines-item'),
				mode: 'horizontal_right',
				wrapper:$('jahl-wapper-items-jalh-modid101'),
				buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
				interval:5000,
				fxOptions : { duration: 500,
							  transition: Fx.Transitions.linear ,
							  wait: false }	};

var jahl = new JANewSticker( options );
</script>
</div>
            <div id="date"><div id="ty2udate102">Četvrtak, 22. decembar</div></div>
            <div class="clr"></div>
            <div id="content">
                        <div class="clr"></div>
            

<!-- Start K2 Item Layout -->
<span id="startOfPageId31483"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

	  	  <!-- Item title -->
	  <h2 class="itemTitle"><a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/327a3f576296b38b6cd350d2c9158fed_XL.jpg" title="Humanitarna akcija &amp;quot;Studentsko srce&amp;quot;">
		  		<img align="left" src="/media/k2/items/cache/327a3f576296b38b6cd350d2c9158fed_M.jpg" alt="Humanitarna akcija &amp;quot;Studentsko srce&amp;quot;" style="width:320px; height:auto;" />
		  	</a>
            
            
        		<!-- Item category -->
			<span class="item-category"><a href="/drustvo">Društvo</a></span>
					
	  	Humanitarna akcija &quot;Studentsko srce&quot;
	  	
        		<!-- Date created -->
		<span class="itemDateCreated">
			ponedeljak, 05 decembar 2016 17:44		</span>
		
				<!-- Item Author -->
		<span class="itemAuthor">
			Autor:
						Zorica Savić Ranković					</span>
		        

	  </h2>
	        
       <div>
  				<!-- Social sharing -->
		<div class="itemSocialSharing-top">
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="true" data-layout="button_count" data-width="50" data-show-faces="false" ></div>


            
		</div>

				
				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tvitni</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">	
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
        

		</div>
                </div>
      
         
      

  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 
	    </div>

	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  


	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Kragujevački studenti, Klub za računovodstvo i poslovne finansije Aktiva, u saradnji sa Centrom za socijalni rad, i ove godine organizuje akciju "Studentsko srce 6". Cilj ove akcije je pomoć socijalno ugroženim porodicama.</p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Humanitarne akcije, posebno među mladima, u Kragujevcu uglavnom nailaze na dobar odziv.</p>
<p>Motivisani pro&scaron;logodi&scaron;njom uspe&scaron;nom akcijom "Studentsko srce", kada su prikupljene životne namirnice i sredstva za higijenu za najugroženije porodice, Klub Aktiva u saradni sa Centrom za socijalni rad odlučio je da humanitarnu akciju ponovi.</p>
<p>Centar za socijalni rad, koji od početka podržava studentsku inicijativu, odrediće najugroženije porodice koje će dobiti pakete. Jedna od akcija održana je i na Ekonomskom fakultetu u Kragujevcu.</p>
<p>Studenti Ekonomskog fakulteta očekuju da će ove godine, za pet dana, od 5. do 9. decembra prikupiti mnogo vi&scaron;e sredstava.</p>
<p>Humanost koju su prvi put pokazali pre pet godina nai&scaron;la je na dobre reakcije i ostalih visoko&scaron;kolskih ustanova.</p>
<p>Oni koji žele da pomognu namirnice i sredstva za higijenu mogu da donesu, osim na Ekonomski, i na Pravni, Prirodno matematički i Fakultet inženjerskih nauka, kao i u hol Studentskog doma.</p>
<p>Akcija na ovim fakultetima traje do 8. decembra, od 10 do 13 časova.</p>
<p>Izve&scaron;tava novinarka RTK Zorica Savić Ranković.</p>	  </div>
	  	  
		<div class="clr"></div>
        
          <!-- Item video -->
  <a name="itemVideoAnchor" id="itemVideoAnchor"></a>

  <div class="itemVideoBlock">
  	<!--<h3>Video</h3>-->

				<div class="itemVideoEmbedded">
			<iframe width="640" height="480" src="https://www.youtube.com/embed/hPbd-ObvzJU" frameborder="0" allowfullscreen></iframe>		</div>
		
	  
	  
	  <div class="clr"></div>
  </div>
          
        <div id="baner-sadrzaj"><!-- START: Modules Anywhere -->
				<div class="moduletable">
					<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18"
							title="Sugradjani">
							<img
								src="http://www.rtk.co.rs/images/banners/SUGRADJANI.jpg"
								alt="Sugradjani"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
        <!-- END: Modules Anywhere --></div>
        
        <div class="clr"></div>
        
         <div class="itemToolbar">
  
  	<div id="linkici">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/drustvo/item/31483-humanitarna-akcija-studentsko-srce?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Štampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=wp_rtk_orange&amp;link=abf0ca8a19aa2ffd8184e7782d509c71210144a4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>El. pošta</span>
				</a>
			</li>
			
			
			
			
					</ul>
        
		<div class="clr"></div>
  </div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>



  
    <div class="itemLinks">

		

	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Tagovano</span>
		  <ul class="itemTags">
		    		    <li><a href="/drustvo/itemlist/tag/Studentsko%20srce">Studentsko srce</a></li>
		    		    <li><a href="/drustvo/itemlist/tag/Aktiva">Aktiva</a></li>
		    		    <li><a href="/drustvo/itemlist/tag/socijalno%20ugroženi">socijalno ugroženi</a></li>
		    		    <li><a href="/drustvo/itemlist/tag/humanitarna%20akcija">humanitarna akcija</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
			
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Povezane vesti</h3>
		<ul>
						<li class="even">
			
								<a class="itemRelTitle" href="/drustvo/item/31216-humanitarna-akcija-korpa-dobrote">Humanitarna akcija &quot;Korpa dobrote&quot;</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/drustvo/item/30969-razvoj-socijalnih-usluga">Razvoj socijalnih usluga</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/kragujevac/item/30570-besplatno-letovanje-za-930-malisana">Besplatno letovanje za 930 mališana</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
								<a class="itemRelTitle" href="/kragujevac/item/29028-uspesna-humanitarna-akcija-rtk">Uspešna humanitarna akcija RTK</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
								<a class="itemRelTitle" href="/kragujevac/item/28169-broj-socijalno-ugrozenih-neznatno-smanjen">Broj socijalno ugroženih neznatno smanjen</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>


  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Ostavi komentar</h3>


<form action="/drustvo" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Poruka *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='upišite vašu poruku ovde...';" onfocus="if(this.value=='upišite vašu poruku ovde...') this.value='';" name="commentText" id="commentText">upišite vašu poruku ovde...</textarea>

	<label class="formName" for="userName">Ime *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="upišite vaše ime..." onblur="if(this.value=='') this.value='upišite vaše ime...';" onfocus="if(this.value=='upišite vaše ime...') this.value='';" />

	<label class="formEmail" for="commentEmail">El. pošta *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="upišite adresu vaše el. pošte..." onblur="if(this.value=='') this.value='upišite adresu vaše el. pošte...';" onfocus="if(this.value=='upišite adresu vaše el. pošte...') this.value='';" />

	<label class="formUrl" for="commentURL">Veb sajt:</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="upišite adresu vašeg sajta..."  onblur="if(this.value=='') this.value='upišite adresu vašeg sajta...';" onfocus="if(this.value=='upišite adresu vašeg sajta...') this.value='';" />

		<label class="formRecaptcha">Upišite dve reči koje vidite dole</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Dodaj komentar" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="31483" />
	<input type="hidden" name="4f8de46a621c4d1172a4b4ba88a12cd3" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/drustvo/item/31483-humanitarna-akcija-studentsko-srce#startOfPageId31483">
			nazad na vrh		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->

  
            <div id="content-banner"></div>
            <div class="clr"></div>
                        <div class="clr"></div>
            </div>
          <div id="right">		<div class="module">
			<div>
				<div>
					<div>
													<h3>Najnovije vesti</h3>
											
<div id="k2ModuleBox128" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/kragujevac/item/31489-kupovina-opreme-vid-podrske-rtk">Kupovina opreme vid podrške RTK</a>
      	         
        

		<p class="intro-text">
      	      	Povodom uče&scaron;ća u postupku prve prodaje pokretnih stvari Radio-televizije Kragujevac,&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/kragujevac/item/31488-grad-kupio-opremu-rtk">Grad kupio opremu RTK!</a>
      	         
        

		<p class="intro-text">
      	      	Na dana&scaron;njoj prvoj usmenoj javnoj prodaji popisanih pokretnih stvari Radio&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/kragujevac/item/31487-bez-vode-zbog-radova">Bez vode zbog radova</a>
      	         
        

		<p class="intro-text">
      	      	Zbog priključenja objekta na vodovodnu liniju, sutra od 10 do&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/kragujevac/item/31486-iskljucenje-struje-zbog-radova">Isključenje struje zbog radova</a>
      	         
        

		<p class="intro-text">
      	      	Zbog zamene mernog uređaja, sutra od 8 do 14 časova&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/sport/item/31485-zapazen-uspeh-takmicara-kk-junior">Zapažen uspeh takmičara KK Junior</a>
      	         
        

		<p class="intro-text">
      	      	Pet takmičara karate kluba "Junior" sa dosta uspeha nastupili su&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/sumadija/item/31484-szi-polufinala-u-kutlovu-i-cumicu">ŠZI: Polufinala u Kutlovu i Čumiću</a>
      	         
        

		<p class="intro-text">
      	      	Manifestacija "Susreću se sela &Scaron;umadije" ulazi u zavr&scaron;nicu. Žrebanjem koje&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/drustvo/item/31483-humanitarna-akcija-studentsko-srce">Humanitarna akcija "Studentsko srce"</a>
      	         
        

		<p class="intro-text">
      	      	Kragujevački studenti, Klub za računovodstvo i poslovne finansije Aktiva, u&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/drustvo/item/31482-medunarodni-dan-volontera">Međunarodni dan volontera</a>
      	         
        

		<p class="intro-text">
      	      	Danas se obeležava međunarodni dan volontera. Crveni krst je bio&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/sumadija/item/31481-kragujevac-posetilo-vise-od-36-000-turista">Kragujevac posetilo više od 36.000 turista</a>
      	         
        

		<p class="intro-text">
      	      	Turisti su u Kragujevac ove godine uglavnom pristizali zbog poslovnih&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      

      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            
      
      
	      <p class="slika">          </p>
          
          <p class="naslov">                     
          
          <a class="moduleItemTitle" href="/kragujevac/item/31480-kragujevac-posetilo-10-odsto-vise-turista">Kragujevac posetilo 10 odsto više turista</a>
      	         
        

		<p class="intro-text">
      	      	U prvih deset meseci ove godine Kragujevac je posetilo skoro&#8230;      	        </p>
     
            
              <p class="moduleItemComments">
                    
                        
            </p>

      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
     

      
      
      
			

			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											

<div class="custom"  >
	<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.1) starts here -->

<div class="avPlayerWrapper">
	<div style="width:300px;" class="avPlayerContainer">
		<div id="AVPlayerID_c733a742_68134306" class="avPlayerBlock">
			<iframe src="http://www.youtube.com/embed/ITtCq1xzSwU" width="300" height="233" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>		</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.1) ends here -->

</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<div class="poll" style="border:none; padding: 0px 5px;">

    <h4 class="poll_mod_title">Da li vam se dopada ideja oslikavanja zidnih površina u gradu?</h4>

<div id="polldiv_11" style="border:none; padding: 0px; margin: 0px;">

			
			<div>
				<div style="padding:3px;">Da - 83.8%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 83.8%; height:10px;background:#00ff00;"></div>
				</div>
			</div>
			
			<div>
				<div style="padding:3px;">Ne - 16.2%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 16.2%; height:10px;background:#ff0000;"></div>
				</div>
			</div>

<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/anketa/11-da-li-vam-se-dopada-ideja-oslikavanja-zidnih-povrsina-u-gradu">Vidi detalje</a><br />
		
	
</div>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module-banner">
			<div>
				<div>
					<div>
											<div class="bannergroup-banner">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/4" target="_blank"
							title="Baner3">
							<img
								src="http://www.rtk.co.rs/images/banners/cineplexx_kg_300x225.jpg"
								alt="Baner3"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
					</div>
				</div>
			</div>
		</div>
	</div>
          <div class="clr"></div>
        </div>
        <div id="footer">
        <div class="sub-menu">
<ul class="menu">
<li class="item-119 parent"><a href="/televizija" >Televizija</a></li><li class="item-127"><a href="/radio" >Radio</a></li><li class="item-129"><a href="/o-nama" >O nama</a></li><li class="item-137"><a href="/kontakt" >Kontakt</a></li><li class="item-166"><a href="/sportista-godine" >Sportista godine</a></li></ul>
</div>
        
<ul class="menu">
<li class="item-144"><a href="/privatnost" >Privatnost</a></li><li class="item-145"><a href="/copyright" >Copyright</a></li><li class="item-146"><a href="/pravila-upotrebe-sadrzaja" >Pravila upotrebe sadržaja</a></li><li class="item-148"><a href="/rss" >RSS feed</a></li><li class="item-147"><a href="/sve-vesti" >Arhiva</a></li><li class="item-162"><a href="/programska-sema" >Programska šema - TV</a></li><li class="item-173"><a href="/programska-sema-radio" >Programska šema - radio</a></li></ul>

        <div class="clr"></div>
        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18735622-41']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>


<div class="custom"  >
	<p>Copyright © 2012-2015 Radio Televizija Kragujevac d.o.o. Branka Radičevića 9, Kragujevac. Sva prava zadržana.<br />Zabranjena je reprodukcija u celini i u delovima ovog web portala bez pisane saglasnosti. Dizajn: <a href="#">Grafička RTK</a> | Izrada: <a target="_blank" title="WebPortal Internet Solutions" href="http://www.webportal.rs">WebPortal</a></p></div>

        </div>
        <div class="clr"></div>
    </div>
    <div class="clr"></div>
</div>
<div class="clr"></div>
</body>
</html>